2005/08/30

迷うなぁ。



このプラグインは前から知ってたんですが、3.2も近いし、
Tagwireもダイナミックに対応するはずと寝かせてました。
幸い、3.2は英語版も出たようなので、あと1ヶ月かかそこら待てばいいんでしょうが、
Tagwireは正直痛いので、
(個別アーカイブでタグが出せないのかなり不便)
ここにきてかなり迷ってます。つっても3.2までは待つと思うんですが。

それにしてもあちこち弄ってるんで、3.2にアップグレードするのが億劫です。
それでもやっちゃうんでしょうけど。